Prix: 915,00 €
Expédié dans 2 a 4 jours
Marque: Zyxel
Modèle de l'article: XGS2210-28HP-EU0101F
EAN: 4718937587872
Ref. Coditek: P495357
Livraison Standard (48h a 72h): €34
Livraison Express (24h): €121
Switch Zyxel Xgs2210 - 28hp 28 PORTS
Zyxel XGS2210-28HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l?alimentation via ce port (PoE). Grille de montage, Format: 1U
| Détails techniques | |
| Connectivité | |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantités d?emplacements de module SFP+ | 4 |
| Poids et dimensions | |
| Largeur | 440 mm |
| Os melhores preços estão na Coditek | |
| Profondeur | 330 mm |
| Hauteur | 44,5 mm |
| Poids | 5,06 kg |
| Puissance | |
| Tension d?entrée AC | 100 - 240 V |
| Fréquence d?entrée AC | 50 - 60 Hz |
| Consommation (max) | 453 W |
| Conditions environnementales | |
| Température d?opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Taux d?humidité relative (stockage) | 10 - 90% |
| Dissipation thermique | 1483,4 BTU/h |
| Protocoles | |
| Réseau | |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Routage IP | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Apprentissage automatique d?adresse MAC pris en charge | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Transmition des données | |
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 128 Gbit/s |
| Débit | 95,2 Mpps |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 1,5 Mo |
| Informations sur l?emballage | |
| Largeur du colis | 586 mm |
| Profondeur du colis | 452 mm |
| Hauteur du colis | 97 mm |
| Poids du paquet | 6,4 kg |
| Sécurité | |
| Fonctions DHCP | DHCP client |
| Liste de contrôle d?accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| Filtrage d?adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Filtrage/protection BPDU | Oui |
| Authentification | Authentification par l?adresse MAC |
| Certificat | |
| Certification | RoHS |
| Caractéristiques de gestion | |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Gestion du trafic | Oui |
| Inspection ARP | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Contenu de l?emballage | |
| Câbles inclus | Secteur |
| Kit de montage en rack | Oui |
| Fibre optique | |
| Batterie | |
| Autres caractéristiques | |
| Design | |
| Grille de montage | Oui |
| Empilable | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Énergie, Statut |
| Sécurité | LVD, BSMI |
| Compatibilité électromagnétique | FCC 15 (A), CE (A), BSMI |
| PoE (alimentation via le port Ethernet) | |
| Connexion Ethernet, supportant l?alimentation via ce port (PoE) | Oui |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Budget Total Power over Ethernet (PoE) | 375 W |
| Représentation / réalisation | |
| Niveau sonore | 42,075 dB |
| Plug and Play | Oui |
| Temps moyen entre pannes | 560726 h |
| Caractéristiques | |
| Données logistiques | |
| Code du système harmonisé | 85176990 |
| Caractéristiques du fournisseur | |
| Caractéristiques de multidiffusion | |
| Support à la multidifusion | Oui |
| Durabilité | |
| Empreinte carbone | |
Produits similaires à cet article:
Produits dans la même gamme de prix: